php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #13942 no way to search bugs from all php versions
Submitted: 2001-11-05 20:22 UTC Modified: 2002-06-28 21:17 UTC
From: jimw at apache dot org Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.0.6 OS: -
Private report: No CVE-ID: None
 [2001-11-05 20:22 UTC] jimw at apache dot org
this doesn't play nice with the bugstats all-versions view.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-06-28 21:17 UTC] imajes@php.net
this isn't an issue -- you can do so from the page you get sent to.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Sep 29 02:05:55 2022 UTC