php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #13380 PHP 4.0.6 could not be downloaded from your site.
Submitted: 2001-09-21 15:19 UTC Modified: 2001-09-21 15:47 UTC
From: vanavil at vsnl dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.0.6 OS:
Private report: No CVE-ID: None
 [2001-09-21 15:19 UTC] vanavil at vsnl dot com
PHP 4.0.6 could not be downloaded from your site.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-09-21 15:47 UTC] derick@php.net
Try a mirror, like uk.php.net. (And I have no problem downloading from the site)

Derick
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sun Nov 28 13:03:31 2021 UTC