php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12923 download
Submitted: 2001-08-23 10:03 UTC Modified: 2001-08-23 10:05 UTC
From: christian dot wanninger at toshiba-tro dot de Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.0.6 OS:
Private report: No CVE-ID: None
 [2001-08-23 10:03 UTC] christian dot wanninger at toshiba-tro dot de
Please check your download site. It doesn't work.
Thank you.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-23 10:05 UTC] sniper@php.net
Yes it does.

 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Tue Nov 30 00:03:14 2021 UTC