php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12840 When SNMP session faild(snmpwalk, snmpget), source port not closed
Submitted: 2001-08-19 07:53 UTC Modified: 2001-08-19 15:20 UTC
From: magdee at newtel dot net dot ua Assigned:
Status: Not a bug Package: SNMP related
PHP Version: 4.0.6 OS:
Private report: No CVE-ID: None
 [2001-08-19 07:53 UTC] magdee at newtel dot net dot ua
.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-19 15:20 UTC] sniper@php.net
not enough information. Please read the bugs-dos-and-donts
before submitting any reports.

 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Jan 18 15:01:23 2020 UTC