php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12725 header ("Location: index.php") ; does not work in Netscape6 on the Mac
Submitted: 2001-08-13 16:25 UTC Modified: 2001-08-14 03:31 UTC
From: four_the_web at yahoo dot com Assigned:
Status: Not a bug Package: HTTP related
PHP Version: 4.0.6 OS:
Private report: No CVE-ID: None
 [2001-08-13 16:25 UTC] four_the_web at yahoo dot com
header ("Location: index.php") ;
exit;

The above does NOT work on Netscape 6 on the Mac(only).

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Oct 16 17:03:34 2021 UTC