php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12527 Problems with Netscape 4.7
Submitted: 2001-08-02 04:48 UTC Modified: 2002-06-18 18:40 UTC
From: mvca at yahoo dot com Assigned:
Status: Closed Package: Website problem
PHP Version: 4.0.6 OS:
Private report: No CVE-ID: None
 [2001-08-02 04:48 UTC] mvca at yahoo dot com
Excuse for my english :-))
I often use the Netscape browser (vers. 4.75 on Linux Mandrake/RH and 4.7 on Window$NT).
In the central column of home page, the text exits from the edges (I have seen this problem also in others pages) and the reading is difficult.
Thank for your precious job.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-02 04:53 UTC] goba@php.net
This is a duplicate of #12373.
We know about this problem, but can't find any
solution yet. It seems it is a netscape bug in
some versions...
 [2002-06-18 18:40 UTC] sniper@php.net
It works fine for me with NS 4.78..

 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Dec 06 21:03:34 2021 UTC