php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12382 F2S.COM SUX?
Submitted: 2001-07-25 19:24 UTC Modified: 2001-07-25 22:44 UTC
From: surfer182 at usa dot com Assigned:
Status: Not a bug Package: MySQL related
PHP Version: 4.0.6 OS: Windows
Private report: No CVE-ID: None
 [2001-07-25 19:24 UTC] surfer182 at usa dot com
I want some information about the f2s.com's database service , because i'm not getting a good connection ...  
And i want a suggestion about services that support php and database ...

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-07-25 22:44 UTC] zak@php.net
Sorry - this is for bug reports only.

For the information you seek, visit http://www.php.net/links.php
 
PHP Copyright © 2001-2023 The PHP Group
All rights reserved.
Last updated: Wed Feb 08 18:03:46 2023 UTC