php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12196 sesssion handling problems
Submitted: 2001-07-17 01:38 UTC Modified: 2001-07-17 02:32 UTC
From: rooprem at yahoo dot com Assigned:
Status: Not a bug Package: Session related
PHP Version: 4.0.4 OS: linux
Private report: No CVE-ID: None
 [2001-07-17 01:38 UTC] rooprem at yahoo dot com
unable to  achieve effiecient session handling

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-07-17 02:32 UTC] jimw@php.net
not enough info.
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Mon Mar 25 20:01:26 2019 UTC