php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #12019 Syntax highlighting does not work with output buffering/compression
Submitted: 2001-07-10 12:09 UTC Modified: 2001-08-19 04:18 UTC
From: chris at ckvsoft dot at Assigned:
Status: Not a bug Package: Output Control
PHP Version: 4.0.6 OS: Linux (SuSE 4.0)
Private report: No CVE-ID: None
 [2001-07-10 12:09 UTC] chris at ckvsoft dot at
Also in version 4.0.6 it do not work?
any hints?

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-19 04:18 UTC] sniper@php.net
One report per bug please.

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Sun Sep 15 12:01:26 2019 UTC