php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11808 any php program cant be exe. a masseg cannot execute html file .....
Submitted: 2001-06-30 03:33 UTC Modified: 2001-06-30 13:07 UTC
From: drlos999 at yahoo dot com Assigned:
Status: Not a bug Package: PWS related
PHP Version: 4.0.4 OS: win98
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-30 13:07 UTC] derick@php.net
I was unable to parse your sentence.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Aug 17 13:03:48 2022 UTC