php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11711 Can't download file
Submitted: 2001-06-26 17:41 UTC Modified: 2001-06-27 10:14 UTC
From: srock at lineo dot com Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.6 OS: Linux
Private report: No CVE-ID: None
 [2001-06-26 17:41 UTC] srock at lineo dot com
I'm trying to download it from this website and the link is broken.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-27 10:14 UTC] sniper@php.net
Works fine for me. 
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Oct 06 13:05:53 2022 UTC