php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11576 The PHP Files are not working
Submitted: 2001-06-20 07:28 UTC Modified: 2001-06-20 10:47 UTC
From: KhaderTarazi at hotmail dot com Assigned:
Status: Not a bug Package: IIS related
PHP Version: 4.0.5 OS: Windows 2000 SP2
Private report: No CVE-ID: None
 [2001-06-20 07:28 UTC] KhaderTarazi at hotmail dot com
The PHP Files are not working

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-20 10:47 UTC] derick@php.net
Not enough info
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Nov 28 08:05:53 2022 UTC