php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11551 Server receivies (imap_header) not only header of letter, but and body
Submitted: 2001-06-19 04:07 UTC Modified: 2001-06-19 13:01 UTC
From: dmosolov at com2com dot ru Assigned:
Status: Not a bug Package: IMAP related
PHP Version: 4.0.5 OS: freeBSD
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-19 13:01 UTC] derick@php.net
Too little information. Please read www.php.net/bugs-dos-and-donts.php before posting a bug.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Sep 20 19:03:38 2021 UTC