php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11465 email webmaster@php.net doesn't work. Please email me back with correct email.
Submitted: 2001-06-13 10:08 UTC Modified: 2001-06-13 10:36 UTC
From: ken at positive-edge dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: doesn't matter
Private report: No CVE-ID: None
 [2001-06-13 10:08 UTC] ken at positive-edge dot com
Your webmaster@php.net email fails to work.  I get a mail daemon error coming back to my email address.  What I wanted to tell you guys was this:

Webmaster of PHP.NET,

Coffee Code is a non-profit site that helps web developers in all are areas of web application development - especially PHP.  Our staff was wondering if you could add our site to the PHP Links page in the various areas that it applies.  Since our site is powered by PHP, we can also promote PHP in return however you wish to handle it.  Please let us know if you can help us.

Thank you very much for your time,
Ken Egervari,
CoffeeCode.com

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-13 10:36 UTC] sniper@php.net
Please DO NOT submit this kind of reports to this bugdb.
Report this to group@php.net



 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Fri Feb 28 16:01:29 2020 UTC