php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11423 COM not work under PHP4.0.5
Submitted: 2001-06-12 06:11 UTC Modified: 2001-06-12 12:32 UTC
From: ahmad17 at altavista dot com Assigned:
Status: Not a bug Package: COM related
PHP Version: 4.0.5 OS: Windows98SE
Private report: No CVE-ID: None
 [2001-06-12 06:11 UTC] ahmad17 at altavista dot com
I try used COM with php4.0.5 and using Apache 1.3.20/PWS4.0
also IIS4.0 why not work?
Before i'm using php4.0.4pl1 and all work.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-12 12:32 UTC] sniper@php.net
submitted 3 times
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Aug 11 08:05:57 2022 UTC