php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11418 http://www.php.net/?=PHPE9568F36-D428-11d2-A769-00AA001ACF42
Submitted: 2001-06-12 04:16 UTC Modified: 2001-06-12 12:25 UTC
From: avdveen at addcomm dot nl Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.5 OS: Win2000
Private report: No CVE-ID: None
 [2001-06-12 04:16 UTC] avdveen at addcomm dot nl
http://www.php.net/?=PHPE9568F36-D428-11d2-A769-00AA001ACF42


Hihi...  Are there more ??

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-12 12:25 UTC] sniper@php.net
No.

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Tue May 17 08:05:45 2022 UTC