php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11314 its impossible to download pdf docs
Submitted: 2001-06-06 12:13 UTC Modified: 2001-06-06 13:11 UTC
From: the-big-one at gmx dot de Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: unix
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-06 13:11 UTC] sniper@php.net
this has been answered already dozens of times:

the server serving them is DOWN. Please check www.php.net
for news when it's up again.


 
PHP Copyright © 2001-2018 The PHP Group
All rights reserved.
Last updated: Tue Dec 18 19:01:27 2018 UTC