php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11293 the link to http://snaps.php.net/~jah/pdf/manual-de.pdf does not work
Submitted: 2001-06-05 14:18 UTC Modified: 2001-06-06 01:05 UTC
From: guro at gmx dot at Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: internet
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-06 01:05 UTC] sniper@php.net
The server is down at the moment. There will be announcement
on http://www.php.net/ when it's up again.

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Tue Apr 23 00:01:25 2019 UTC