php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11291 Apache 1.3.20 produces: pid 13286 (httpd), uid 65534: exited on signal 10
Submitted: 2001-06-05 13:34 UTC Modified: 2001-06-06 01:06 UTC
From: d dot kowalski at dreamnet dot waw dot pl Assigned:
Status: Not a bug Package: WDDX related
PHP Version: 4.0.5 OS: FreeBSD 4.3 STABLE
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-06 01:06 UTC] sniper@php.net
not enough info for a bug report.
Please read bugs-dos-and-donts.

 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Nov 28 14:01:23 2020 UTC