php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11252 Using some builtin function in XML element handler func seems to cause CORE
Submitted: 2001-06-02 06:37 UTC Modified: 2001-06-04 05:16 UTC
From: readjust at deneb dot freemail dot ne dot jp Assigned:
Status: Not a bug Package: *XML functions
PHP Version: 4.0.5 OS: win32
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-04 05:16 UTC] sniper@php.net
not enough information

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Oct 03 06:05:53 2022 UTC