php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11237 Problem with the news server (new.php.net) !!
Submitted: 2001-06-01 07:43 UTC Modified: 2001-06-01 10:59 UTC
From: reis at geneva-link dot ch Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.5 OS:
Private report: No CVE-ID: None
 [2001-06-01 07:43 UTC] reis at geneva-link dot ch
Hello,

The news server of php.net is out !!
Is this temporary or definitive ?

Thanks.

Nelson

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-01 10:59 UTC] sniper@php.net
Pay attention to http://www.php.net/ and you will
know.

--Jani

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Fri Aug 19 11:05:45 2022 UTC