php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11186 downloads of german documentation (pdf) is not possible
Submitted: 2001-05-30 02:58 UTC Modified: 2001-05-30 06:23 UTC
From: rainer dot lauterbach at t-online dot de Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: Win98
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-30 06:23 UTC] sniper@php.net
snaps.php.net is down. Please report to webmaster@php.net
next time.

 
PHP Copyright © 2001-2018 The PHP Group
All rights reserved.
Last updated: Mon Dec 17 02:01:26 2018 UTC