php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #11095 Add
Submitted: 2001-05-24 14:20 UTC Modified: 2001-05-24 22:21 UTC
From: jbianco at auyantepui dot com Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.5 OS: OS X Server
Private report: No CVE-ID: None
 [2001-05-24 14:20 UTC] jbianco at auyantepui dot com
Hi, it's not a bug, but I think it will be nice that you 
add on your site, that the New version of MacOS X Server is 
Built-In PHP

http://www.apple.com/macosx/server/solutions.html

Bye,


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-24 22:21 UTC] sniper@php.net
Thank you, but please send these reports to webmaster@php.net

--Jani

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Fri Aug 19 10:05:45 2022 UTC