php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11087 Error in the functions lists of PHP on www.php.net
Submitted: 2001-05-24 09:07 UTC Modified: 2001-05-24 18:34 UTC
From: dinesh at dinsoft dot net Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: N/A
Private report: No CVE-ID: None
 [2001-05-24 09:07 UTC] dinesh at dinsoft dot net
In the lists of functions (function: show_source), the compatibility is only for PHP4.

But, il works on PHP3.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-24 18:34 UTC] sniper@php.net
Please report problems on the website to webmaster@php.net


 
PHP Copyright © 2001-2018 The PHP Group
All rights reserved.
Last updated: Thu Dec 13 21:01:26 2018 UTC