php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #11072 Website problem: searching for @ in docs fails
Submitted: 2001-05-23 19:28 UTC Modified: 2001-05-23 19:31 UTC
From: jeroen@php.net Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: - OS:
Private report: No CVE-ID: None
 [2001-05-23 19:28 UTC] jeroen@php.net
If I search for '@' in the 'whole documentation', I get no matches.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-23 19:29 UTC] jeroen@php.net
Feedback
 [2001-05-23 19:31 UTC] sniper@php.net
Please send the website related reports to webmaster@php.net


 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Thu Jun 20 04:01:26 2019 UTC