php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10925
Submitted: 2001-05-17 09:35 UTC Modified: 2001-05-17 10:40 UTC
From: AAAAAAAAAAAA at SAA dot SAAAAAAA Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.5 OS:
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-17 09:40 UTC] kalowsky@php.net
not a bug!
 [2001-05-17 10:40 UTC] derick@php.net
Marking this one bogus, so that it can be removed.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu May 19 19:04:05 2022 UTC