php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10809 I can install PHP to PWS Server (Http 500 Internal server error)
Submitted: 2001-05-11 05:50 UTC Modified: 2001-05-11 05:53 UTC
From: mihai at tirgumures dot ro Assigned:
Status: Not a bug Package: PWS related
PHP Version: 4.0.5 OS: Windows ME
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-11 05:53 UTC] derick@php.net
Please read www.php.net/bugs-dos-and-donts.php before posting a bug.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Aug 17 13:03:48 2022 UTC