php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #10740 gf
Submitted: 2001-05-08 19:31 UTC Modified: 2001-05-08 19:40 UTC
From: hhdg at hljhlj dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.5 OS: w
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-08 19:37 UTC] jmoore@php.net
Bogus, please stop spamming the bugs DB
 [2001-05-08 19:40 UTC] sniper@php.net
<Zeev> his girlfriend bugs him?

:)

 
PHP Copyright © 2001-2018 The PHP Group
All rights reserved.
Last updated: Tue Dec 18 18:01:27 2018 UTC