php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10717 Echo does not work
Submitted: 2001-05-07 16:12 UTC Modified: 2001-05-07 16:42 UTC
From: acollado at ciudad dot com dot ar Assigned:
Status: Not a bug Package: Output Control
PHP Version: 4.0.5 OS: Red hat 6.0
Private report: No CVE-ID: None
 [2001-05-07 16:12 UTC] acollado at ciudad dot com dot ar
- Installation Succefull
- Test running ok
- Apache works ok
but a single instruction echo("Hello World") does not display in navigator ?Why?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-07 16:42 UTC] derick@php.net
This is definitely not a bug, please ask for support on this on the php-general@lists.php.net mailing list.
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Sat Sep 21 13:01:27 2019 UTC