php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10659 zend optimiseur doesn't work
Submitted: 2001-05-04 03:48 UTC Modified: 2001-05-04 06:04 UTC
From: f dot labanvoye at cg70 dot fr Assigned:
Status: Not a bug Package: Scripting Engine problem
PHP Version: 4.0.5 OS: windows NT
Private report: No CVE-ID: None
 [2001-05-04 03:48 UTC] f dot labanvoye at cg70 dot fr

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-04 06:04 UTC] sniper@php.net
This is not PHP bug. Ask Zend for help.. www.zend.com

--Jani


 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC