php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #10651 I have a lovely bunch of coconuts
Submitted: 2001-05-03 17:18 UTC Modified: 2001-05-03 17:20 UTC
Votes:4
Avg. Score:5.0 ± 0.0
Reproduced:4 of 4 (100.0%)
Same Version:4 (100.0%)
Same OS:4 (100.0%)
From: biatch at cornhole dot com Assigned:
Status: Not a bug Package: Feature/Change Request
PHP Version: 4.0.5 OS: Spudworks 9.n
Private report: No CVE-ID: None
 [2001-05-03 17:18 UTC] biatch at cornhole dot com
ALL YOUR COCONUTS ARE BELONG TO US!!!

WHAT YOU SAY!!

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-03 17:20 UTC] derick@php.net
Well fuck off now, you are really anooying now.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Jan 24 20:03:33 2022 UTC