php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10630 i can't delete on my website (in the header) this words "content-type:"
Submitted: 2001-05-03 06:14 UTC Modified: 2001-05-03 06:19 UTC
From: b dot valeix at caramail dot com Assigned:
Status: Not a bug Package: Installation problem
PHP Version: 4.0 Latest CVS (03/05/2001) OS:
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-05-03 06:19 UTC] sniper@php.net
not enough info

 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Oct 20 23:03:35 2021 UTC