php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10451 ISAPI Hang !
Submitted: 2001-04-23 03:39 UTC Modified: 2001-04-23 03:49 UTC
From: pornthr at Thai2Learn dot com Assigned:
Status: Not a bug Package: IIS related
PHP Version: 4.0.4pl1 OS: Windows 2000 Server
Private report: No CVE-ID: None
 [2001-04-23 03:39 UTC] pornthr at Thai2Learn dot com
IIS 5.0 runing but php files did not responding(hang).

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-23 03:49 UTC] sniper@php.net
not enough info.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Dec 01 13:05:53 2022 UTC