php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #10445 character Lenght of filenames
Submitted: 2001-04-22 15:40 UTC Modified: 2002-06-18 18:28 UTC
From: hagelstein at hauptsache dot net Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.0.4pl1 OS: mac os9.1
Private report: No CVE-ID: None
 [2001-04-22 15:40 UTC] hagelstein at hauptsache dot net
the filename character lengh of the html documentation 
expires the macintosh 32 chars border.....


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-06-27 02:15 UTC] danbeck@php.net
Duplicate of #10862
 [2002-06-18 18:28 UTC] sniper@php.net
See #10862 for better explanation.

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Tue Jul 16 06:01:26 2019 UTC