php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10296
Submitted: 2001-04-11 17:21 UTC Modified: 2001-04-11 18:05 UTC
From: alexedo23 at hotmail dot com Assigned:
Status: Not a bug Package: Performance problem
PHP Version: 4.0.4pl1 OS: red hat linux 7.0
Private report: No CVE-ID: None
 [2001-04-11 17:21 UTC] alexedo23 at hotmail dot com
hello php, sorry i need an solutions for problems generate
whit forms enctype="multipart/form-data" in the version of
php more news, it's the problem is generate whit bad
configuration in the new version of php?. please i need any
solution! 

thanks ----- by alexedo23@hotmail.com

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-11 18:05 UTC] hholzgra@php.net
i'm not really sure what you are refering to
if you are talking about the same problem i
was thinking of, then yes, it should be fixed
in the php4.0.5 release candidates and in current 
CVS

if not -> resubmit *after reading Do's & Don'ts*
          please
         
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Wed Nov 20 12:01:21 2019 UTC