php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10258 ActiveX ASP pages on the same Web server seems not to work properly any more!
Submitted: 2001-04-10 09:35 UTC Modified: 2001-04-26 19:20 UTC
From: qa dot tran at ofye dot net Assigned:
Status: Not a bug Package: IIS related
PHP Version: 4.0.4pl1 OS: Win2000
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-26 14:15 UTC] jmoore@php.net
Not enough information and dup of 8094
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Dec 01 12:03:47 2022 UTC