php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10200 how to insert a single quote in a oracle database
Submitted: 2001-04-06 06:09 UTC Modified: 2001-04-06 06:18 UTC
From: rakshl at usa dot net Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.2 OS:
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-06 06:18 UTC] derick@php.net
This bug system is not for support questions. Please read www.php.net/bugs-dos-and-donts.php before posting.
And ask on php-general@lists.php.net about language questions.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Oct 16 21:03:33 2021 UTC