php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #10169
Submitted: 2001-04-04 17:48 UTC Modified: 2001-04-04 17:50 UTC
From: packphour at mindspring dot com Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.3pl1 OS:
Private report: No CVE-ID: None
 [2001-04-04 17:48 UTC] packphour at mindspring dot com
There's a cockroach in my room.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-04-04 17:50 UTC] derick@php.net
Stop spamming our bug tracking system
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Mon Mar 25 03:01:25 2019 UTC