php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9891 Finnish mirror is *ucked up
Submitted: 2001-03-21 03:50 UTC Modified: 2001-03-21 14:47 UTC
From: jiri at akkuna dot com Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.4pl1 OS: --
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: jiri at akkuna dot com
New email:
PHP Version: OS:

 

 [2001-03-21 03:50 UTC] jiri at akkuna dot com
Parse error: parse error in /usr/htdocs/mirrors/phpweb/index.php on line 2

This problem occures when entering http://fi.php.net/

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-21 14:47 UTC] sniper@php.net
Inform webmaster@php.net about it. (not a bug in PHP the language!)

--Jani

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Thu Jun 27 09:01:33 2019 UTC