php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9652 don't work
Submitted: 2001-03-09 08:59 UTC Modified: 2001-03-09 10:58 UTC
From: emena at vistaverdesoft dot com Assigned:
Status: Not a bug Package: Installation problem
PHP Version: 4.0.4pl1 OS: nt4.0
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: emena at vistaverdesoft dot com
New email:
PHP Version: OS:

 

 [2001-03-09 08:59 UTC] emena at vistaverdesoft dot com
I lived en Costa Rica and I speck Spanish.

  Please Help me, everybody speck Spanish, that my english don't good.

My Problem.

  I instaled en my NT 4.0 the versrion php-4_0_1pl2-win32, that work very good, but the next versions don't work, because the IIS don't recognize the PHP Modules.

 I want install the new version but i have a many problem.

 Please help me. 


Patches

Add a Patch

Pull Requests

Add a Pull Request

 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Oct 20 17:03:35 2021 UTC