php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9613 Why some new function doesn't appear in the Documentation?
Submitted: 2001-03-07 22:55 UTC Modified: 2001-03-08 05:20 UTC
From: spedia8088 at mail2000 dot com dot tw Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.4pl1 OS: Any
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: spedia8088 at mail2000 dot com dot tw
New email:
PHP Version: OS:

 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-07 23:01 UTC] jimw@php.net
because they haven't been documented yet. give it time, and they will be.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Thu Oct 28 04:03:33 2021 UTC