php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9271 IE5 responce: "save on disk" or "open", not running.(apache+php4)
Submitted: 2001-02-15 05:02 UTC Modified: 2001-02-15 05:04 UTC
From: sergei dot ivanov at css dot spb dot ru Assigned:
Status: Not a bug Package: Installation problem
PHP Version: 4.0.4pl1 OS: Windows 98
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: sergei dot ivanov at css dot spb dot ru
New email:
PHP Version: OS:

 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-02-15 05:04 UTC] derick@php.net
This is not a bug, just a mis configuration. Please ask for support on the php-install@lists.php.net mailinglist.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Tue Sep 27 15:05:53 2022 UTC