php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #81356 Pecl is down
Submitted: 2021-08-13 12:13 UTC Modified: 2021-08-13 12:14 UTC
From: andreyklumchyk at gmail dot com Assigned: cmb (profile)
Status: Duplicate Package: PECL (PECL)
PHP Version: 7.3.29 OS: MacOS
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: andreyklumchyk at gmail dot com
New email:
PHP Version: OS:

 

 [2021-08-13 12:13 UTC] andreyklumchyk at gmail dot com
Description:
------------
hi,

pecl.php.net is not reachable.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2021-08-13 12:14 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2021-08-13 12:14 UTC] cmb@php.net
Duplicate of bug #81355.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Oct 25 15:03:38 2021 UTC