php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #79879 Groom the bug log. There are way too many bugs prior to 2019
Submitted: 2020-07-21 18:18 UTC Modified: 2020-07-21 18:20 UTC
From: smcbride at msn dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 7.4.8 OS: All
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
21 + 5 = ?
Subscribe to this entry?

 
 [2020-07-21 18:18 UTC] smcbride at msn dot com
Description:
------------
Please groom the bug log.  It is ridiculous to see bugs prior to 2019.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2020-07-21 18:20 UTC] requinix@php.net
-Status: Open +Status: Not a bug
 [2020-07-21 18:20 UTC] requinix@php.net
Feel free to submit patches.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Sep 27 06:03:38 2021 UTC