php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #77839 Extends Keyword is missing?
Submitted: 2019-04-03 16:17 UTC Modified: 2019-04-03 17:17 UTC
From: paul at chargeover dot com Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: 7.1.27 OS: Mac OS
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: paul at chargeover dot com
New email:
PHP Version: OS:

 

 [2019-04-03 16:17 UTC] paul at chargeover dot com
Description:
------------
If you try to go to https://www.php.net/manual/kr/keyword.extends.php, the website gives a 404 error.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2019-04-03 17:17 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2019-04-03 17:17 UTC] cmb@php.net
Duplicate of bug #77833.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Wed Oct 28 20:01:24 2020 UTC