php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #75548 Table width goes beyond the content block
Submitted: 2017-11-21 07:22 UTC Modified: 2017-11-21 11:31 UTC
From: lex@php.net Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
30 - 17 = ?
Subscribe to this entry?

 
 [2017-11-21 07:22 UTC] lex@php.net
Description:
------------
For example, see http://php.net/manual/en/ini.list.php (screenshot here -
 https://i.imgur.com/fGdtTYG.png)


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2017-11-21 11:31 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2017-11-21 11:31 UTC] cmb@php.net
Duplicate of bug #66726.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Apr 06 22:01:24 2020 UTC