php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #74661 Functions doc lacking
Submitted: 2017-05-26 18:56 UTC Modified: 2017-05-26 20:43 UTC
From: rafa dot gomez at laposte dot net Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: Irrelevant OS: Jessie
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: rafa dot gomez at laposte dot net
New email:
PHP Version: OS:

 

 [2017-05-26 18:56 UTC] rafa dot gomez at laposte dot net
Description:
------------
---
From manual page: http://www.php.net/language.functions
---

Hi, guys!

Perhaps it's me, but I can't find a list of PHP functions, not here, nor in w3school, nor anywhere

What can I do?


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2017-05-26 20:43 UTC] requinix@php.net
-Status: Open +Status: Not a bug
 [2017-05-27 07:58 UTC] a at b dot c dot de
http://www.php.net/indexes.functions.php
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Nov 26 04:01:23 2020 UTC