php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #72316 Missing access.* properties in documentation
Submitted: 2016-06-02 15:16 UTC Modified: 2016-06-13 13:29 UTC
From: fmargaine@php.net Assigned: cmb (profile)
Status: Duplicate Package: FPM related
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: fmargaine@php.net
New email:
PHP Version: OS:

 

 [2016-06-02 15:16 UTC] fmargaine@php.net
Description:
------------
The php-fpm.conf allows a couple of properties like `access.log` and `access.format`, which should be documented.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2016-06-13 13:29 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2016-06-13 13:29 UTC] cmb@php.net
Duplicate of bug #63888.
 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC