php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #69494 8
Submitted: 2015-04-21 10:03 UTC Modified: 2015-04-21 12:33 UTC
From: danielgutierrez14 at outlook dot es Assigned:
Status: Not a bug Package: Performance problem
PHP Version: master-Git-2015-04-21 (snap) OS: windows 8
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: danielgutierrez14 at outlook dot es
New email:
PHP Version: OS:

 

 [2015-04-21 10:03 UTC] danielgutierrez14 at outlook dot es
Description:
------------
---
From manual page: http://www.php.net/pdostatement.execute
---


Test script:
---------------
Ok


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2015-04-21 12:33 UTC] laruence@php.net
-Status: Open +Status: Not a bug
 [2015-04-21 12:33 UTC] laruence@php.net
?
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sun Jan 19 07:01:23 2020 UTC