php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #68373 Parameters names translated
Submitted: 2014-11-07 10:00 UTC Modified: 2014-11-14 06:17 UTC
From: d dot albano at gmail dot com Assigned:
Status: Duplicate Package: Translation problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
8 + 13 = ?
Subscribe to this entry?

 
 [2014-11-07 10:00 UTC] d dot albano at gmail dot com
Description:
------------
---
From manual page: http://www.php.net/function.in-array
---

The italian version of the traslation contains parameters names in italian


bool in_array ( mixed $ago , array $pagliaio [, bool $strict ] )


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-11-14 06:17 UTC] sobak@php.net
-Status: Open +Status: Duplicate
 [2014-11-14 06:17 UTC] sobak@php.net
Duplicate of a bug #68372
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sat Jun 22 04:01:29 2024 UTC